当前位置:首页 » 存储配置 » 三层交换机配置后如何让它生效

三层交换机配置后如何让它生效

发布时间: 2022-10-08 17:40:00

⑴ 三层交换机如何配置使用,如何配置

配置什么?

Enable //进入私有模式
Configure terminal //进入全局模式
service password-encryption //对密码进行加密
hostname Cata lyst 3550-12T1 //给三层交换机定义名称
enable password 123456. //enable密码
Enable secret 654321 //enable的加密密码(应该是乱码而不是654321这样)
Ip subnet-zero //允许使用全0子网(默认都是打开的)
Ip name-server 172.16.8.1 172.16.8.2 //三层交换机名字Catalyst 3550-12T1对应的IP地址是172.16.8.1
Service dhcp //提供DHCP服务
ip routing //启用三层交换机上的路由模块

Exit
Vtp mode server //定义VTP工作模式为sever模式
Vtp domain centervtp //定义VTP域的名称为centervtp
Vlan 2 name vlan2 //定义vlan并给vlan取名(如果不取名的话,vlan2的名字应该是vlan002)
Vlan 3 name vlan3
Vlan 4 name vlan4
Vlan 5 name vlan5
Vlan 6 name vlan6
Vlan 7 name vlan7
Vlan 8 name vlan8
Vlan 9 name vlan9
Exit

interface Port-channel 1 //进入虚拟的以太通道组1
switchport trunk encapsulation dot1q //给这个接口的trunk封装为802.1Q的帧格式
switchport mode trunk //定义这个接口的工作模式为trunk
switchport trunk allowed vlan all //在这个trunk上允许所有的vlan通过
Interface gigabitethernet 0/1 //进入模块0上的吉比特以太口1
switchport trunk encapsulation dotlq //给这个接口的trunk封装为802.1Q的帧格式
switchport mode trunk //定义这个接口的工作模式为trunk
switchport trunk allowed vlan all //在这个trunk上允许所有的vlan通过
channel-group 1 mode on //把这个接口放到快速以太通道组1中
Interface gigabitethernet 0/2 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchport trunk allowed vlan all
channel-group 1 mode on

port-channel load-balance src-dst-ip //定义快速以太通道组的负载均衡方式(依*源和目的IP的方式)
interface gigabitethernet 0/3 //进入模块0上的吉比特以太口3
switchport trunk encapsulation dotlq //给trunk封装为802.1Q
switchport mode trunk //定义这个接口的工作模式为trunk

switchport trunk allowed vlan all //允许所有vlan信息通过

interface gigabitethernet 0/4 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchport trunk allowed vlan all

interface gigbitethernet 0/5 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchport trunk allowed vlan all

interface gigbitethernet 0/6 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchprot trunk allowed vlan all

interface gigbitethernet 0/7 //进入模块0上的吉比特以太口7
Switchport mode access //定义这个接口的工作模式为访问模式
switchport access vlan 9 //定义这个接口可以访问哪个vlan(实际就是分配这个接口到vlan)
no shutdown
spanning-tree vlan 6-9 cost 1000 //在生成树中,vlan6-9的开销定义为10000

interface range gigabitethernet 0/8 – 10 //进入模块0上的吉比特以太口8,9,10
switchport mode access //定义这些接口的工作模式为访问模式
switchport access vlan 8 //把这些接口都分配到vlan8中
no shutdown
spanning-tree portfast //在这些接口上使用portfast(使用portfast以后,在生成树的时候不参加运算,直接成为转发状态)

interface gigabitethernet 0/11 //进入模块0上的吉比特以太口11
switchport trunk encapsulation dotlq //给这个接口封装为802.1Q
switchport mode trunk //定义这个接口的工作模式为trunk
switchport trunk allowed vlan all //允许所有vlan信息通过

interface gigabitethernet 0/12 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchport trunk allowed vlan all

interface vlan 1 //进入vlan1的逻辑接口(不是物理接口,用来给vlan做路由用)
ip address 172.16.1.7 255.255.255.0 //配置IP地址和子网掩码
no shutdown
standby 1 ip 172.16.1.9 //开启了冗余热备份(HSRP),冗余热备份组1,虚拟路由器的IP地址为172.16.1.9
standby 1 priority 110 preempt //定义这个三层交换机在冗余热备份组1中的优先级为110,preempt是用来开启抢占模式

interface vlan 2 //同上
ip address 172.16.2.252 255.255.255.0
no shutdown
standby 2 ip 172.16.2.254
standby 2 priority 110 preempt
ip access-group 101 in //在入方向上使用扩展的访问控制列表101

interface vlan 3 //同上
ip address 172.16.3.252 255.255.255.0
no shutdown
standby 3 ip 172.16.3.254
standby 3 priority 110 preempt
ip access-group 101 in

interface vlan 4 //同上
ip address 172.16.4.252 255.255.255.0
no shutdown
standby 4 ip 172.16.4.254
standby 4 priority 110 preempt
ip access-group 101 in

interface vlan 5
ip address 172.16.5.252 255.255.255.0
no shutdown
standby 5 ip 172.16.5.254
standby 5 priority 110 preempt
ip access-group 101 in

interface vlan 6
ip address 172.16.6.252 255.255.255.0
no shutdown
standby 6 ip 172.16.6.254
standby 6 priority 100 preempt

interface vlan 7
ip address 172.16.7.252 255.255.255.0
no shutdown
standby 7 ip 172.16.7.254
standby 7 priority 100 preempt

interface vlan 8
ip address 172.16.8.252 255.255.255.0
no shutdown
standby 8 ip 172.16.8.254
standby 8 priority 100 preempt

interface vlan 9
ip address 172.16.9.252 255.255.255.0
no shutdown
standby 9 ip 172.16.9.254
standby 9 priority 100 preempt

access-list 101 deny ip any 172.16.7.0 0.0.0.255 //扩展的访问控制列表101
access-list 101 permit ip any any

Interface vlan 1 //进入vlan1这个逻辑接口
Ip helper-address 172.16.8.1 //可以转发广播(helper-address的作用就是把广播转化为单播,然后发向172.16.8.1)
Interface vlan 2
Ip helper-address 172.16.8.1
Interface vlan 3
ip helper-address 172.16.8.1
interface vlan 4
ip helper-address 172.16.8.1
interface vlan 5
ip helper-address 172.16.8.1
interface vlan 6
ip helper-address 172.16.8.1
interface vlan 7
ip helper-address 172.16.8.1
interface vlan 9
ip helper-address 172.16.8.1

router rip //启用路由协议RIP
version 2 //使用的是RIPv2,如果没有这句,则是使用RIPv1
network 172.16.0.0 //宣告直连的网段

exit

ip route 0.0.0.0 0.0.0.0 172.16.9.250 //缺省路由,所有在路由表中没有办法匹配的数据包,都发向下一跳地址为172.16.9.250这个路由器
line con 0
line aux 0
line vty 0 15 //telnet线路(路由器只有5个,是0-4)
password 12345678 //login密码
login
end
running-config startup-config 保存配置

⑵ 三层交换机和DHCP服务器怎么配置才能达到最好效果

这里或许有你想找的东西

第一步:DHCP 服务配置:

no ip dhcp conflict logging

ip dhcp excluded-address 172.25.9.1 172.25.9.99

ip dhcp excluded-address 172.25.9.150 172.25.9.254

ip dhcp pool 172.25.9.0/24

network 172.25.9.0 255.255.255.0

default-router 172.25.9.253

dns-server 172.25.0.200 172.25.0.201

netbios-name-server 172.25.0.200 172.25.0.201

lease 3

第二步:ACL配置:

ip access-list extended Temp

permit icmp any any

permit ip any host 172.25.0.1

permit ip any host 172.25.0.12

permit ip any host 172.25.0.200

permit ip any host 172.25.0.201

permit ip any host 172.25.5.5

permit ip any host 172.25.5.167

permit ip any host 172.25.5.206

permit ip any host 172.25.5.210

deny ip any any

ACL应用:

interface Vlan9

description Temp Staff

ip address 172.25.9.253 255.255.255.0

ip broadcast-address 172.25.9.255

ip access-group Temp in

ip directed-broadcast

第三步:MAC地址过滤

主机PC地址与MAC地址绑定

ip dhcp pool vlan9_PC

host 172.25.9.100 255.255.255.0

client-identifier 0010.c6dd.93fa

default-router 172.5.9.253

!

接口MAC地址过滤

nterface GigabitEthernet1/0/44

description Temp

switchport access vlan 9

switchport mode access

switchport nonegotiate

switchport port-security maximum 2

switchport port-security

switchport port-security violation restrict

switchport port-security mac-address 0010.c6dd.93fa

switchport port-security mac-address 0050.8b0d.1c46

ip access-group Temp in

spanning-tree portfast

!

⑶ 如何配置三层交换机的详细方法

配置三层交换机我们可以通过第三方软件来配置?具体配置方法是怎样呢?下面由我为你整理了如何配置三层交换机的相关方法,希望对你有帮助!
配置三层交换机的方法步骤如下
下载好pack软件后解压,如下图:

解压后,安装pack(安装步骤省略),并运行,如下图:

进入界面后,建立如下图所示(选择虚拟线:三条直通线,一条交叉线。选择的虚拟pc:三台。选择的虚拟交换机:二层交换机一个,三层交换机一个):

进入二层交换机的CLI,配置成如下的参数(

SW1>en

SW1#conf t

SW1(config)#interface FastEthernet0/1

SW1(config-if)#switchport access vlan 10

SW1(config)#interface FastEthernet0/2

SW1(config-if)#switchport access vlan 20

SW1(config)#interface FastEthernet0/3

SW1(config-if)#switchport access vlan 30

SW1(config-if)#do wr

SW1(config-if)#exit

SW1(config)#interface FastEthernet0/24

SW1(config-if)#switchport mode trunk

SW1(config-if)#exit

验证结果:(最后要记得保存)

SW1(config)#do show run如下图:

)

进入三层交换机的CLI,配置成如下的参数(

Switch>

Switch>en

Switch#

Switch#conf t

Enter configuration commands, one per line. End with CNTL/Z.

Switch(config)#interface FastEthernet0/1

Switch(config-if)#switchport trunk encapsulation dot1q

Switch(config-if)#switchport mode trunk

Switch(config)#interface Vlan10

Switch(config-if)# ip address 192.168.1.1 255.255.255.0

Switch(config)#interface Vlan20

Switch(config-if)# ip address 192.168.2.1 255.255.255.0

Switch(config)#interface Vlan30

Switch(config-if)# ip address 192.168.3.1 255.255.255.0

验证结果:(最后要记得保存)

Switch#show#show run如下图:

)

用其中PC机,验证结果:即ping通全网,如下图:


猜你喜欢:

1. 华为三层交换机配置教程

2. h3c交换机配置步骤教程

3. 三层交换机配置的实例教程

4. 交换机如何使用

5. 交换机的配置可以通过哪几种方式

⑷ 三层交换机配置步骤

三层交换机配置步骤

H3C认证培训体系是中国第一家建立国际规范的完整的网络技术认证体系,H3C认证是中国第一个走向国际市场的IT厂商认证,在产品和教材上都具有完全的自主知识产权。下面是我整理的关于三层交换机配置步骤,欢迎大家参考!

三层交换机配置:

Enable //进入私有模式

Configure terminal //进入全局模式

service password-encryption //对密码进行加密

hostname Catalyst 3550-12T1 //给三层交换机定义名称

enable password 123456. //enable密码

Enable secret 654321 //enable的加密密码(应该是乱码而不是654321这样)

Ip subnet-zero //允许使用全0子网(默认都是打开的)

Ip name-server 172.16.8.1 172.16.8.2 //三层交换机名字Catalyst 3550-12T1对应的IP地址是172.16.8.1

Service dhcp //提供DHCP服务

ip routing //启用三层交换机上的路由模块

Exit

三层交换机配置:

Vtp mode server //定义VTP工作模式为sever模式

Vtp domain centervtp //定义VTP域的名称为centervtp

Vlan 2 name vlan2 //定义vlan并给vlan取名(如果不取名的话,vlan2的名字应该是vlan002)

Vlan 3 name vlan3

Vlan 4 name vlan4

Vlan 5 name vlan5

Vlan 6 name vlan6

Vlan 7 name vlan7

Vlan 8 name vlan8

Vlan 9 name vlan9

Exit

三层交换机配置:

interface Port-channel 1 //进入虚拟的以太通道组1

switchport trunk encapsulation dot1q //给这个接口的trunk封装为802.1Q的帧格式

switchport mode trunk //定义这个接口的工作模式为trunk

switchport trunk allowed vlan all //在这个trunk上允许所有的vlan通过

Interface gigabitethernet 0/1 //进入模块0上的吉比特以太口1

switchport trunk encapsulation dotlq //给这个接口的trunk封装为802.1Q的.帧格式

switchport mode trunk //定义这个接口的工作模式为trunk

switchport trunk allowed vlan all //在这个trunk上允许所有的vlan通过

channel-group 1 mode on //把这个接口放到快速以太通道组1中

Interface gigabitethernet 0/2 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchport trunk allowed vlan all

channel-group 1 mode on

三层交换机配置:

port-channel load-balance src-dst-ip //定义快速以太通道组的负载均衡方式(依*源和目的IP的方式)

interface gigabitethernet 0/3 //进入模块0上的吉比特以太口3

switchport trunk encapsulation dotlq //给trunk封装为802.1Q

switchport mode trunk //定义这个接口的工作模式为trunk

switchport trunk allowed vlan all //允许所有vlan信息通过

interface gigabitethernet 0/4 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchport trunk allowed vlan all

interface gigbitethernet 0/5 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchport trunk allowed vlan all

interface gigbitethernet 0/6 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchprot trunk allowed vlan all

三层交换机配置:

interface gigbitethernet 0/7 //进入模块0上的吉比特以太口7

Switchport mode access //定义这个接口的工作模式为访问模式

switchport access vlan 9 //定义这个接口可以访问哪个vlan(实际就是分配这个接口到vlan)

no shutdown

spanning-tree vlan 6-9 cost 1000 //在生成树中,vlan6-9的开销定义为10000

interface range gigabitethernet 0/8 – 10 //进入模块0上的吉比特以太口8,9,10

switchport mode access //定义这些接口的工作模式为访问模式

switchport access vlan 8 //把这些接口都分配到vlan8中

no shutdown

三层交换机配置:

spanning-tree portfast //在这些接口上使用portfast(使用portfast以后,在生成树的时候不参加运算,直接成为转发状态)

interface gigabitethernet 0/11 //进入模块0上的吉比特以太口11

switchport trunk encapsulation dotlq //给这个接口封装为802.1Q

switchport mode trunk //定义这个接口的工作模式为trunk

switchport trunk allowed vlan all //允许所有vlan信息通过

interface gigabitethernet 0/12 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchport trunk allowed vlan all

interface vlan 1 //进入vlan1的逻辑接口(不是物理接口,用来给vlan做路由用)

ip address 172.16.1.7 255.255.255.0 //配置IP地址和子网掩码

no shutdown

三层交换机配置:

standby 1 ip 172.16.1.9 //开启了冗余热备份(HSRP),冗余热备份组1,虚拟路由器的IP地址为172.16.1.9

standby 1 priority 110 preempt //定义这个三层交换机在冗余热备份组1中的优先级为110,preempt是用来开启抢占模式

interface vlan 2 //同上

ip address 172.16.2.252 255.255.255.0

no shutdown

standby 2 ip 172.16.2.254

standby 2 priority 110 preempt

ip access-group 101 in //在入方向上使用扩展的访问控制列表101

interface vlan 3 //同上

ip address 172.16.3.252 255.255.255.0

no shutdown

三层交换机配置:

standby 3 ip 172.16.3.254

standby 3 priority 110 preempt

ip access-group 101 in

interface vlan 4 //同上

ip address 172.16.4.252 255.255.255.0

no shutdown

standby 4 ip 172.16.4.254

standby 4 priority 110 preempt

ip access-group 101 in

interface vlan 5

ip address 172.16.5.252 255.255.255.0

no shutdown

standby 5 ip 172.16.5.254

standby 5 priority 110 preempt

ip access-group 101 in

interface vlan 6

ip address 172.16.6.252 255.255.255.0

no shutdown

三层交换机配置:

standby 6 ip 172.16.6.254

standby 6 priority 100 preempt

interface vlan 7

ip address 172.16.7.252 255.255.255.0

no shutdown

standby 7 ip 172.16.7.254

standby 7 priority 100 preempt

interface vlan 8

ip address 172.16.8.252 255.255.255.0

no shutdown

standby 8 ip 172.16.8.254

standby 8 priority 100 preempt

interface vlan 9

ip address 172.16.9.252 255.255.255.0

no shutdown

三层交换机配置:

standby 9 ip 172.16.9.254

standby 9 priority 100 preempt

access-list 101 deny ip any 172.16.7.0 0.0.0.255 //扩展的访问控制列表101

access-list 101 permit ip any any

Interface vlan 1 //进入vlan1这个逻辑接口

Ip helper-address 172.16.8.1 //可以转发广播(helper-address的作用就是把广播转化为单播,然后发向172.16.8.1)

Interface vlan 2

Ip helper-address 172.16.8.1

Interface vlan 3

ip helper-address 172.16.8.1

interface vlan 4

ip helper-address 172.16.8.1

interface vlan 5

ip helper-address 172.16.8.1

interface vlan 6

ip helper-address 172.16.8.1

interface vlan 7

ip helper-address 172.16.8.1

interface vlan 9

ip helper-address 172.16.8.1

router rip //启用路由协议RIP

version 2 //使用的是RIPv2,如果没有这句,则是使用RIPv1

network 172.16.0.0 //宣告直连的网段

exit

三层交换机配置:

ip route 0.0.0.0 0.0.0.0 172.16.9.250 //缺省路由,所有在路由表中没有办法匹配的数据包,都发向下一跳地址为172.16.9.250这个路由器

line con 0

line aux 0

line vty 0 15 //telnet线路(路由器只有5个,是0-4)

password 12345678 //login密码

login

end

running-config startup-config 保存配置

;

⑸ 三层交换机如何配置后有路由功能

和路由器差不多,就是在给接口配ip时要用no switchport之后才能加ip,还有就是楼上说的,在全局下用ip routing开启路由功能,如果不开就算路由条目都有了也不管用

⑹ 华为三层交换机如何启用三层交换功能

如果是三层交换(5500系列以上,都是默认有三层路由功能的,直接配就可以了,命令格式如下:rip
192.168.1.0

⑺ 三层交换机配置才能用

不能,默认的都在同一个vlan,同一个vlan只设置了同一个虚拟接口IP。

所以你需要划分多个VLAN或者在一个vlan下设置多个虚拟接口IP,以便划出多个网段。然后你只需要在每个PC上配置默认路由就是了,就是指向自己网段的网关。配置可以在web页面或者通过串口进行配置。

三层交换在跑的时候自己就会完成一次路由多次交换,具体理论以及核心技术编码等你想知道可以再联系我。

还有,你应该确认一下你的设备是否三层交换机,或者就是个一般的路由器。因为三层交换机一般都是用在ISP商或者公司里面的。而且它的转发速率可以达到线速,所以每个设备都会上万。所以我根据你的提问,我猜测你用的不是三层交换机哈。

⑻ 三层交换机如何设置

三层开启路由功能把默认路由指向路由器,路由器把内部网段地址路由指向三层交换机

⑼ 如何让配置三层交换机

一,如果不用交换机的DHCP功能而是利用PC的DHCP功能!
1.在交换机上配置DHCP服务器:
ip dhcp-server 192.168.0.69
2.在交换机中为每个VLAN设置同样的DHCP服务器的IP地址:
interface Vlan11
ip address 192.168.1.254 255.255.255.0
ip helper-address 192.168.0.69 DHCP Server IP
interface Vlan12
ip address 192.168.2.254 255.255.255.0
ip helper-address 192.168.0.69 DHCP Server IP
3.在DHCP服务器上设置网络地址分别为192.168.1.0、192.168.2.0的作用域,并将这些作用域的“路
由器“选项设置为对应VLAN的接口IP地址。
二 利用三层交换机自带的DHCP功能实现多VLAN的IP地址自动分配
(一) 配置方法一
1.同时为多个VLAN的客户机分配地址
2.VLAN内有部分地址采用手工分配的方式
3.为客户指定网关、Wins服务器等
4.VLAN 2的地址租用有效期限为1天,其它为3天
5.按MAC地址为特定用户分配指定的IP地址
最终配置如下:
ip dhcp excluded-address 10.1.1.1 10.1.1.19 //不用于动态地址分配的地址
ip dhcp excluded-address 10.1.1.240 10.1.1.254
ip dhcp excluded-address 10.1.2.1 10.1.2.19
!
ip dhcp pool global //global是pool name, 由用户指定
network 10.1.0.0 255.255.0.0 //动态分配的地址段
domain-name client.com //为客户机配置域后缀
dns-server 10.1.1.1 10.1.1.2 //为客户机配置dns服务器
netbios-name-server 10.1.1.5 10.1.1.6 //为客户机配置wins服务器
netbios-node-type h-node
//为客户机配置节点模式(影响名称解释的顺利,如h-node=先通过wins服务器解释...)
lease 3 //地址租用期限: 3天
ip dhcp pool vlan1
network 10.1.1.0 255.255.255.0
//本pool是global的子pool, 将从global pool继承domain-name等
option
default-router 10.1.1.100 10.1.1.101 //为客户机配置默认网关
!
ip dhcp pool vlan2 //为另一VLAN配置的pool
network 10.1.2.0 255.255.255.0
default-router 10.1.2.100 10.1.2.101
lease 1
!
ip dhcp pool vlan1_john //总是为MAC地址为...的机器分配...地址
host 10.1.1.21 255.255.255.0
client-identifier 010050.bade.6384 //client-identifier=01加上客户机网卡地址
!
ip dhcp pool vlan1_tom
host 10.1.1.50 255.255.255.0
client-identifier 010010.3ab1.eac8

⑽ 华为三层交换机如何启用三层交换功能

配置前首先要确定型号后缀是SI还是EI,EI的支持所有协议,SI的不支持OSPS动态协议,因此SI配置路由时可以使用静态协议和RIP协议,具体配置如下:
<H3C>system-view //进入系统视图
[H3C]display current-configuration //显示当前配置 //以下开始配置
//第一步:划分VLAN,并描述
vlan 1
description local-S3600
vlan 2
description link-to-wenquan
vlan 3
description link-to-ruzhou
vlan 4
description link-to-xiaotun
vlan 5
description link-to-baofeng
vlan 6
description link-to-pingxi
vlan 7
description link-to-pingnan
vlan 8
description Uplink-to-Putian
vlan 9
description link-to-pingxicentre
//第二步:给VLAN 划网关
interface Vlan-interface2
description link to wenquan ip address 10.41.77.41 255.255.255.192 interface Vlan-interface3
description link to ruzhou ip address 10.41.77.105 255.255.255.192 interface Vlan-interface4
description link to xiaotun ip address 10.41.77.169 255.255.255.192 interface Vlan-interface5
description link to baofeng ip address 10.41.77.233 255.255.255.192 interface Vlan-interface6
description link to pingxi ip address 10.41.78.41 255.255.255.192 interface Vlan-interface7
description link to pingnan ip address 10.41.78.105 255.255.255.192 interface Vlan-interface8
description uplink to putian ip address 10.41.244.102 255.255.255.252 interface Vlan-interface9
description link to pingxicentre ip address 10.41.80.233 255.255.255.192
//第三步:给VLAN 指定端口
interface Ethernet1/0/2
description link to wenquan port access vlan 2
interface Ethernet1/0/3
description link to ruzhou port access vlan 3
interface Ethernet1/0/4
description link to xiaotun port access vlan 4
interface Ethernet1/0/5
description link to baofeng port access vlan 5
interface Ethernet1/0/6
description link to pingxi port access vlan 6 interface Ethernet1/0/7
description link to pingnan port access vlan 7
interface Ethernet1/0/8
description uplink to putian port access vlan 8
interface Ethernet1/0/9 to Ethernet1/0/24
description link to pingxicentre port access vlan 9
//第四步:配置路由协议 //
(1)用RIP配动态路由 rip
network 10.41.77.41
network 10.41.77.105
network 10.41.77.169
network 10.41.77.233
network 10.41.78.41
network 10.41.78.105
network 10.41.80.233
network 10.41.244.102

热点内容
plsql脚本 发布:2024-05-21 13:46:41 浏览:935
学习编程青少年 发布:2024-05-21 13:27:19 浏览:708
mfc连接access数据库 发布:2024-05-21 13:17:39 浏览:697
家里网的密码是多少 发布:2024-05-21 13:16:14 浏览:160
龙之谷交易所脚本 发布:2024-05-21 12:55:03 浏览:743
心理游戏编程 发布:2024-05-21 12:55:02 浏览:317
安卓哪个平板有高刷新率 发布:2024-05-21 12:47:06 浏览:126
sQliteAndroid事务 发布:2024-05-21 12:41:52 浏览:852
孕期计算法 发布:2024-05-21 12:29:58 浏览:418
android虚拟事件 发布:2024-05-21 12:29:11 浏览:115