當前位置:首頁 » 存儲配置 » 三層交換機配置後如何讓它生效

三層交換機配置後如何讓它生效

發布時間: 2022-10-08 17:40:00

⑴ 三層交換機如何配置使用,如何配置

配置什麼?

Enable //進入私有模式
Configure terminal //進入全局模式
service password-encryption //對密碼進行加密
hostname Cata lyst 3550-12T1 //給三層交換機定義名稱
enable password 123456. //enable密碼
Enable secret 654321 //enable的加密密碼(應該是亂碼而不是654321這樣)
Ip subnet-zero //允許使用全0子網(默認都是打開的)
Ip name-server 172.16.8.1 172.16.8.2 //三層交換機名字Catalyst 3550-12T1對應的IP地址是172.16.8.1
Service dhcp //提供DHCP服務
ip routing //啟用三層交換機上的路由模塊

Exit
Vtp mode server //定義VTP工作模式為sever模式
Vtp domain centervtp //定義VTP域的名稱為centervtp
Vlan 2 name vlan2 //定義vlan並給vlan取名(如果不取名的話,vlan2的名字應該是vlan002)
Vlan 3 name vlan3
Vlan 4 name vlan4
Vlan 5 name vlan5
Vlan 6 name vlan6
Vlan 7 name vlan7
Vlan 8 name vlan8
Vlan 9 name vlan9
Exit

interface Port-channel 1 //進入虛擬的以太通道組1
switchport trunk encapsulation dot1q //給這個介面的trunk封裝為802.1Q的幀格式
switchport mode trunk //定義這個介面的工作模式為trunk
switchport trunk allowed vlan all //在這個trunk上允許所有的vlan通過
Interface gigabitethernet 0/1 //進入模塊0上的吉比特以太口1
switchport trunk encapsulation dotlq //給這個介面的trunk封裝為802.1Q的幀格式
switchport mode trunk //定義這個介面的工作模式為trunk
switchport trunk allowed vlan all //在這個trunk上允許所有的vlan通過
channel-group 1 mode on //把這個介面放到快速以太通道組1中
Interface gigabitethernet 0/2 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchport trunk allowed vlan all
channel-group 1 mode on

port-channel load-balance src-dst-ip //定義快速以太通道組的負載均衡方式(依*源和目的IP的方式)
interface gigabitethernet 0/3 //進入模塊0上的吉比特以太口3
switchport trunk encapsulation dotlq //給trunk封裝為802.1Q
switchport mode trunk //定義這個介面的工作模式為trunk

switchport trunk allowed vlan all //允許所有vlan信息通過

interface gigabitethernet 0/4 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchport trunk allowed vlan all

interface gigbitethernet 0/5 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchport trunk allowed vlan all

interface gigbitethernet 0/6 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchprot trunk allowed vlan all

interface gigbitethernet 0/7 //進入模塊0上的吉比特以太口7
Switchport mode access //定義這個介面的工作模式為訪問模式
switchport access vlan 9 //定義這個介面可以訪問哪個vlan(實際就是分配這個介面到vlan)
no shutdown
spanning-tree vlan 6-9 cost 1000 //在生成樹中,vlan6-9的開銷定義為10000

interface range gigabitethernet 0/8 – 10 //進入模塊0上的吉比特以太口8,9,10
switchport mode access //定義這些介面的工作模式為訪問模式
switchport access vlan 8 //把這些介面都分配到vlan8中
no shutdown
spanning-tree portfast //在這些介面上使用portfast(使用portfast以後,在生成樹的時候不參加運算,直接成為轉發狀態)

interface gigabitethernet 0/11 //進入模塊0上的吉比特以太口11
switchport trunk encapsulation dotlq //給這個介面封裝為802.1Q
switchport mode trunk //定義這個介面的工作模式為trunk
switchport trunk allowed vlan all //允許所有vlan信息通過

interface gigabitethernet 0/12 //同上
switchport trunk encapsulation dotlq
switchport mode trunk
switchport trunk allowed vlan all

interface vlan 1 //進入vlan1的邏輯介面(不是物理介面,用來給vlan做路由用)
ip address 172.16.1.7 255.255.255.0 //配置IP地址和子網掩碼
no shutdown
standby 1 ip 172.16.1.9 //開啟了冗餘熱備份(HSRP),冗餘熱備份組1,虛擬路由器的IP地址為172.16.1.9
standby 1 priority 110 preempt //定義這個三層交換機在冗餘熱備份組1中的優先順序為110,preempt是用來開啟搶占模式

interface vlan 2 //同上
ip address 172.16.2.252 255.255.255.0
no shutdown
standby 2 ip 172.16.2.254
standby 2 priority 110 preempt
ip access-group 101 in //在入方向上使用擴展的訪問控制列表101

interface vlan 3 //同上
ip address 172.16.3.252 255.255.255.0
no shutdown
standby 3 ip 172.16.3.254
standby 3 priority 110 preempt
ip access-group 101 in

interface vlan 4 //同上
ip address 172.16.4.252 255.255.255.0
no shutdown
standby 4 ip 172.16.4.254
standby 4 priority 110 preempt
ip access-group 101 in

interface vlan 5
ip address 172.16.5.252 255.255.255.0
no shutdown
standby 5 ip 172.16.5.254
standby 5 priority 110 preempt
ip access-group 101 in

interface vlan 6
ip address 172.16.6.252 255.255.255.0
no shutdown
standby 6 ip 172.16.6.254
standby 6 priority 100 preempt

interface vlan 7
ip address 172.16.7.252 255.255.255.0
no shutdown
standby 7 ip 172.16.7.254
standby 7 priority 100 preempt

interface vlan 8
ip address 172.16.8.252 255.255.255.0
no shutdown
standby 8 ip 172.16.8.254
standby 8 priority 100 preempt

interface vlan 9
ip address 172.16.9.252 255.255.255.0
no shutdown
standby 9 ip 172.16.9.254
standby 9 priority 100 preempt

access-list 101 deny ip any 172.16.7.0 0.0.0.255 //擴展的訪問控制列表101
access-list 101 permit ip any any

Interface vlan 1 //進入vlan1這個邏輯介面
Ip helper-address 172.16.8.1 //可以轉發廣播(helper-address的作用就是把廣播轉化為單播,然後發向172.16.8.1)
Interface vlan 2
Ip helper-address 172.16.8.1
Interface vlan 3
ip helper-address 172.16.8.1
interface vlan 4
ip helper-address 172.16.8.1
interface vlan 5
ip helper-address 172.16.8.1
interface vlan 6
ip helper-address 172.16.8.1
interface vlan 7
ip helper-address 172.16.8.1
interface vlan 9
ip helper-address 172.16.8.1

router rip //啟用路由協議RIP
version 2 //使用的是RIPv2,如果沒有這句,則是使用RIPv1
network 172.16.0.0 //宣告直連的網段

exit

ip route 0.0.0.0 0.0.0.0 172.16.9.250 //預設路由,所有在路由表中沒有辦法匹配的數據包,都發向下一跳地址為172.16.9.250這個路由器
line con 0
line aux 0
line vty 0 15 //telnet線路(路由器只有5個,是0-4)
password 12345678 //login密碼
login
end
running-config startup-config 保存配置

⑵ 三層交換機和DHCP伺服器怎麼配置才能達到最好效果

這里或許有你想找的東西

第一步:DHCP 服務配置:

no ip dhcp conflict logging

ip dhcp excluded-address 172.25.9.1 172.25.9.99

ip dhcp excluded-address 172.25.9.150 172.25.9.254

ip dhcp pool 172.25.9.0/24

network 172.25.9.0 255.255.255.0

default-router 172.25.9.253

dns-server 172.25.0.200 172.25.0.201

netbios-name-server 172.25.0.200 172.25.0.201

lease 3

第二步:ACL配置:

ip access-list extended Temp

permit icmp any any

permit ip any host 172.25.0.1

permit ip any host 172.25.0.12

permit ip any host 172.25.0.200

permit ip any host 172.25.0.201

permit ip any host 172.25.5.5

permit ip any host 172.25.5.167

permit ip any host 172.25.5.206

permit ip any host 172.25.5.210

deny ip any any

ACL應用:

interface Vlan9

description Temp Staff

ip address 172.25.9.253 255.255.255.0

ip broadcast-address 172.25.9.255

ip access-group Temp in

ip directed-broadcast

第三步:MAC地址過濾

主機PC地址與MAC地址綁定

ip dhcp pool vlan9_PC

host 172.25.9.100 255.255.255.0

client-identifier 0010.c6dd.93fa

default-router 172.5.9.253

!

介面MAC地址過濾

nterface GigabitEthernet1/0/44

description Temp

switchport access vlan 9

switchport mode access

switchport nonegotiate

switchport port-security maximum 2

switchport port-security

switchport port-security violation restrict

switchport port-security mac-address 0010.c6dd.93fa

switchport port-security mac-address 0050.8b0d.1c46

ip access-group Temp in

spanning-tree portfast

!

⑶ 如何配置三層交換機的詳細方法

配置三層交換機我們可以通過第三方軟體來配置?具體配置方法是怎樣呢?下面由我為你整理了如何配置三層交換機的相關方法,希望對你有幫助!
配置三層交換機的方法步驟如下
下載好pack軟體後解壓,如下圖:

解壓後,安裝pack(安裝步驟省略),並運行,如下圖:

進入界面後,建立如下圖所示(選擇虛擬線:三條直通線,一條交叉線。選擇的虛擬pc:三台。選擇的虛擬交換機:二層交換機一個,三層交換機一個):

進入二層交換機的CLI,配置成如下的參數(

SW1>en

SW1#conf t

SW1(config)#interface FastEthernet0/1

SW1(config-if)#switchport access vlan 10

SW1(config)#interface FastEthernet0/2

SW1(config-if)#switchport access vlan 20

SW1(config)#interface FastEthernet0/3

SW1(config-if)#switchport access vlan 30

SW1(config-if)#do wr

SW1(config-if)#exit

SW1(config)#interface FastEthernet0/24

SW1(config-if)#switchport mode trunk

SW1(config-if)#exit

驗證結果:(最後要記得保存)

SW1(config)#do show run如下圖:

)

進入三層交換機的CLI,配置成如下的參數(

Switch>

Switch>en

Switch#

Switch#conf t

Enter configuration commands, one per line. End with CNTL/Z.

Switch(config)#interface FastEthernet0/1

Switch(config-if)#switchport trunk encapsulation dot1q

Switch(config-if)#switchport mode trunk

Switch(config)#interface Vlan10

Switch(config-if)# ip address 192.168.1.1 255.255.255.0

Switch(config)#interface Vlan20

Switch(config-if)# ip address 192.168.2.1 255.255.255.0

Switch(config)#interface Vlan30

Switch(config-if)# ip address 192.168.3.1 255.255.255.0

驗證結果:(最後要記得保存)

Switch#show#show run如下圖:

)

用其中PC機,驗證結果:即ping通全網,如下圖:


猜你喜歡:

1. 華為三層交換機配置教程

2. h3c交換機配置步驟教程

3. 三層交換機配置的實例教程

4. 交換機如何使用

5. 交換機的配置可以通過哪幾種方式

⑷ 三層交換機配置步驟

三層交換機配置步驟

H3C認證培訓體系是中國第一家建立國際規范的完整的網路技術認證體系,H3C認證是中國第一個走向國際市場的IT廠商認證,在產品和教材上都具有完全的自主知識產權。下面是我整理的關於三層交換機配置步驟,歡迎大家參考!

三層交換機配置:

Enable //進入私有模式

Configure terminal //進入全局模式

service password-encryption //對密碼進行加密

hostname Catalyst 3550-12T1 //給三層交換機定義名稱

enable password 123456. //enable密碼

Enable secret 654321 //enable的加密密碼(應該是亂碼而不是654321這樣)

Ip subnet-zero //允許使用全0子網(默認都是打開的)

Ip name-server 172.16.8.1 172.16.8.2 //三層交換機名字Catalyst 3550-12T1對應的IP地址是172.16.8.1

Service dhcp //提供DHCP服務

ip routing //啟用三層交換機上的路由模塊

Exit

三層交換機配置:

Vtp mode server //定義VTP工作模式為sever模式

Vtp domain centervtp //定義VTP域的名稱為centervtp

Vlan 2 name vlan2 //定義vlan並給vlan取名(如果不取名的話,vlan2的名字應該是vlan002)

Vlan 3 name vlan3

Vlan 4 name vlan4

Vlan 5 name vlan5

Vlan 6 name vlan6

Vlan 7 name vlan7

Vlan 8 name vlan8

Vlan 9 name vlan9

Exit

三層交換機配置:

interface Port-channel 1 //進入虛擬的以太通道組1

switchport trunk encapsulation dot1q //給這個介面的trunk封裝為802.1Q的幀格式

switchport mode trunk //定義這個介面的工作模式為trunk

switchport trunk allowed vlan all //在這個trunk上允許所有的vlan通過

Interface gigabitethernet 0/1 //進入模塊0上的吉比特以太口1

switchport trunk encapsulation dotlq //給這個介面的trunk封裝為802.1Q的.幀格式

switchport mode trunk //定義這個介面的工作模式為trunk

switchport trunk allowed vlan all //在這個trunk上允許所有的vlan通過

channel-group 1 mode on //把這個介面放到快速以太通道組1中

Interface gigabitethernet 0/2 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchport trunk allowed vlan all

channel-group 1 mode on

三層交換機配置:

port-channel load-balance src-dst-ip //定義快速以太通道組的負載均衡方式(依*源和目的IP的方式)

interface gigabitethernet 0/3 //進入模塊0上的吉比特以太口3

switchport trunk encapsulation dotlq //給trunk封裝為802.1Q

switchport mode trunk //定義這個介面的工作模式為trunk

switchport trunk allowed vlan all //允許所有vlan信息通過

interface gigabitethernet 0/4 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchport trunk allowed vlan all

interface gigbitethernet 0/5 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchport trunk allowed vlan all

interface gigbitethernet 0/6 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchprot trunk allowed vlan all

三層交換機配置:

interface gigbitethernet 0/7 //進入模塊0上的吉比特以太口7

Switchport mode access //定義這個介面的工作模式為訪問模式

switchport access vlan 9 //定義這個介面可以訪問哪個vlan(實際就是分配這個介面到vlan)

no shutdown

spanning-tree vlan 6-9 cost 1000 //在生成樹中,vlan6-9的開銷定義為10000

interface range gigabitethernet 0/8 – 10 //進入模塊0上的吉比特以太口8,9,10

switchport mode access //定義這些介面的工作模式為訪問模式

switchport access vlan 8 //把這些介面都分配到vlan8中

no shutdown

三層交換機配置:

spanning-tree portfast //在這些介面上使用portfast(使用portfast以後,在生成樹的時候不參加運算,直接成為轉發狀態)

interface gigabitethernet 0/11 //進入模塊0上的吉比特以太口11

switchport trunk encapsulation dotlq //給這個介面封裝為802.1Q

switchport mode trunk //定義這個介面的工作模式為trunk

switchport trunk allowed vlan all //允許所有vlan信息通過

interface gigabitethernet 0/12 //同上

switchport trunk encapsulation dotlq

switchport mode trunk

switchport trunk allowed vlan all

interface vlan 1 //進入vlan1的邏輯介面(不是物理介面,用來給vlan做路由用)

ip address 172.16.1.7 255.255.255.0 //配置IP地址和子網掩碼

no shutdown

三層交換機配置:

standby 1 ip 172.16.1.9 //開啟了冗餘熱備份(HSRP),冗餘熱備份組1,虛擬路由器的IP地址為172.16.1.9

standby 1 priority 110 preempt //定義這個三層交換機在冗餘熱備份組1中的優先順序為110,preempt是用來開啟搶占模式

interface vlan 2 //同上

ip address 172.16.2.252 255.255.255.0

no shutdown

standby 2 ip 172.16.2.254

standby 2 priority 110 preempt

ip access-group 101 in //在入方向上使用擴展的訪問控制列表101

interface vlan 3 //同上

ip address 172.16.3.252 255.255.255.0

no shutdown

三層交換機配置:

standby 3 ip 172.16.3.254

standby 3 priority 110 preempt

ip access-group 101 in

interface vlan 4 //同上

ip address 172.16.4.252 255.255.255.0

no shutdown

standby 4 ip 172.16.4.254

standby 4 priority 110 preempt

ip access-group 101 in

interface vlan 5

ip address 172.16.5.252 255.255.255.0

no shutdown

standby 5 ip 172.16.5.254

standby 5 priority 110 preempt

ip access-group 101 in

interface vlan 6

ip address 172.16.6.252 255.255.255.0

no shutdown

三層交換機配置:

standby 6 ip 172.16.6.254

standby 6 priority 100 preempt

interface vlan 7

ip address 172.16.7.252 255.255.255.0

no shutdown

standby 7 ip 172.16.7.254

standby 7 priority 100 preempt

interface vlan 8

ip address 172.16.8.252 255.255.255.0

no shutdown

standby 8 ip 172.16.8.254

standby 8 priority 100 preempt

interface vlan 9

ip address 172.16.9.252 255.255.255.0

no shutdown

三層交換機配置:

standby 9 ip 172.16.9.254

standby 9 priority 100 preempt

access-list 101 deny ip any 172.16.7.0 0.0.0.255 //擴展的訪問控制列表101

access-list 101 permit ip any any

Interface vlan 1 //進入vlan1這個邏輯介面

Ip helper-address 172.16.8.1 //可以轉發廣播(helper-address的作用就是把廣播轉化為單播,然後發向172.16.8.1)

Interface vlan 2

Ip helper-address 172.16.8.1

Interface vlan 3

ip helper-address 172.16.8.1

interface vlan 4

ip helper-address 172.16.8.1

interface vlan 5

ip helper-address 172.16.8.1

interface vlan 6

ip helper-address 172.16.8.1

interface vlan 7

ip helper-address 172.16.8.1

interface vlan 9

ip helper-address 172.16.8.1

router rip //啟用路由協議RIP

version 2 //使用的是RIPv2,如果沒有這句,則是使用RIPv1

network 172.16.0.0 //宣告直連的網段

exit

三層交換機配置:

ip route 0.0.0.0 0.0.0.0 172.16.9.250 //預設路由,所有在路由表中沒有辦法匹配的數據包,都發向下一跳地址為172.16.9.250這個路由器

line con 0

line aux 0

line vty 0 15 //telnet線路(路由器只有5個,是0-4)

password 12345678 //login密碼

login

end

running-config startup-config 保存配置

;

⑸ 三層交換機如何配置後有路由功能

和路由器差不多,就是在給介面配ip時要用no switchport之後才能加ip,還有就是樓上說的,在全局下用ip routing開啟路由功能,如果不開就算路由條目都有了也不管用

⑹ 華為三層交換機如何啟用三層交換功能

如果是三層交換(5500系列以上,都是默認有三層路由功能的,直接配就可以了,命令格式如下:rip
192.168.1.0

⑺ 三層交換機配置才能用

不能,默認的都在同一個vlan,同一個vlan只設置了同一個虛擬介面IP。

所以你需要劃分多個VLAN或者在一個vlan下設置多個虛擬介面IP,以便劃出多個網段。然後你只需要在每個PC上配置默認路由就是了,就是指向自己網段的網關。配置可以在web頁面或者通過串口進行配置。

三層交換在跑的時候自己就會完成一次路由多次交換,具體理論以及核心技術編碼等你想知道可以再聯系我。

還有,你應該確認一下你的設備是否三層交換機,或者就是個一般的路由器。因為三層交換機一般都是用在ISP商或者公司裡面的。而且它的轉發速率可以達到線速,所以每個設備都會上萬。所以我根據你的提問,我猜測你用的不是三層交換機哈。

⑻ 三層交換機如何設置

三層開啟路由功能把默認路由指向路由器,路由器把內部網段地址路由指向三層交換機

⑼ 如何讓配置三層交換機

一,如果不用交換機的DHCP功能而是利用PC的DHCP功能!
1.在交換機上配置DHCP伺服器:
ip dhcp-server 192.168.0.69
2.在交換機中為每個VLAN設置同樣的DHCP伺服器的IP地址:
interface Vlan11
ip address 192.168.1.254 255.255.255.0
ip helper-address 192.168.0.69 DHCP Server IP
interface Vlan12
ip address 192.168.2.254 255.255.255.0
ip helper-address 192.168.0.69 DHCP Server IP
3.在DHCP伺服器上設置網路地址分別為192.168.1.0、192.168.2.0的作用域,並將這些作用域的「路
由器「選項設置為對應VLAN的介面IP地址。
二 利用三層交換機自帶的DHCP功能實現多VLAN的IP地址自動分配
(一) 配置方法一
1.同時為多個VLAN的客戶機分配地址
2.VLAN內有部分地址採用手工分配的方式
3.為客戶指定網關、Wins伺服器等
4.VLAN 2的地址租用有效期限為1天,其它為3天
5.按MAC地址為特定用戶分配指定的IP地址
最終配置如下:
ip dhcp excluded-address 10.1.1.1 10.1.1.19 //不用於動態地址分配的地址
ip dhcp excluded-address 10.1.1.240 10.1.1.254
ip dhcp excluded-address 10.1.2.1 10.1.2.19
!
ip dhcp pool global //global是pool name, 由用戶指定
network 10.1.0.0 255.255.0.0 //動態分配的地址段
domain-name client.com //為客戶機配置域後綴
dns-server 10.1.1.1 10.1.1.2 //為客戶機配置dns伺服器
netbios-name-server 10.1.1.5 10.1.1.6 //為客戶機配置wins伺服器
netbios-node-type h-node
//為客戶機配置節點模式(影響名稱解釋的順利,如h-node=先通過wins伺服器解釋...)
lease 3 //地址租用期限: 3天
ip dhcp pool vlan1
network 10.1.1.0 255.255.255.0
//本pool是global的子pool, 將從global pool繼承domain-name等
option
default-router 10.1.1.100 10.1.1.101 //為客戶機配置默認網關
!
ip dhcp pool vlan2 //為另一VLAN配置的pool
network 10.1.2.0 255.255.255.0
default-router 10.1.2.100 10.1.2.101
lease 1
!
ip dhcp pool vlan1_john //總是為MAC地址為...的機器分配...地址
host 10.1.1.21 255.255.255.0
client-identifier 010050.bade.6384 //client-identifier=01加上客戶機網卡地址
!
ip dhcp pool vlan1_tom
host 10.1.1.50 255.255.255.0
client-identifier 010010.3ab1.eac8

⑽ 華為三層交換機如何啟用三層交換功能

配置前首先要確定型號後綴是SI還是EI,EI的支持所有協議,SI的不支持OSPS動態協議,因此SI配置路由時可以使用靜態協議和RIP協議,具體配置如下:
<H3C>system-view //進入系統視圖
[H3C]display current-configuration //顯示當前配置 //以下開始配置
//第一步:劃分VLAN,並描述
vlan 1
description local-S3600
vlan 2
description link-to-wenquan
vlan 3
description link-to-ruzhou
vlan 4
description link-to-xiaotun
vlan 5
description link-to-baofeng
vlan 6
description link-to-pingxi
vlan 7
description link-to-pingnan
vlan 8
description Uplink-to-Putian
vlan 9
description link-to-pingxicentre
//第二步:給VLAN 劃網關
interface Vlan-interface2
description link to wenquan ip address 10.41.77.41 255.255.255.192 interface Vlan-interface3
description link to ruzhou ip address 10.41.77.105 255.255.255.192 interface Vlan-interface4
description link to xiaotun ip address 10.41.77.169 255.255.255.192 interface Vlan-interface5
description link to baofeng ip address 10.41.77.233 255.255.255.192 interface Vlan-interface6
description link to pingxi ip address 10.41.78.41 255.255.255.192 interface Vlan-interface7
description link to pingnan ip address 10.41.78.105 255.255.255.192 interface Vlan-interface8
description uplink to putian ip address 10.41.244.102 255.255.255.252 interface Vlan-interface9
description link to pingxicentre ip address 10.41.80.233 255.255.255.192
//第三步:給VLAN 指定埠
interface Ethernet1/0/2
description link to wenquan port access vlan 2
interface Ethernet1/0/3
description link to ruzhou port access vlan 3
interface Ethernet1/0/4
description link to xiaotun port access vlan 4
interface Ethernet1/0/5
description link to baofeng port access vlan 5
interface Ethernet1/0/6
description link to pingxi port access vlan 6 interface Ethernet1/0/7
description link to pingnan port access vlan 7
interface Ethernet1/0/8
description uplink to putian port access vlan 8
interface Ethernet1/0/9 to Ethernet1/0/24
description link to pingxicentre port access vlan 9
//第四步:配置路由協議 //
(1)用RIP配動態路由 rip
network 10.41.77.41
network 10.41.77.105
network 10.41.77.169
network 10.41.77.233
network 10.41.78.41
network 10.41.78.105
network 10.41.80.233
network 10.41.244.102

熱點內容
安卓手機如何使用大流量 發布:2025-05-14 17:47:34 瀏覽:81
精密模具編程 發布:2025-05-14 17:45:16 瀏覽:499
存儲順序和邏輯順序有什麼區別 發布:2025-05-14 17:44:30 瀏覽:275
安卓版設置里的隱身在哪裡 發布:2025-05-14 17:35:16 瀏覽:333
linuxshell密碼 發布:2025-05-14 17:21:11 瀏覽:200
安卓手機聽筒在哪裡關閉 發布:2025-05-14 17:16:20 瀏覽:456
我的世界炸毀50萬伺服器 發布:2025-05-14 17:16:07 瀏覽:123
存儲站源 發布:2025-05-14 17:14:20 瀏覽:864
win2008的ftp設置 發布:2025-05-14 17:03:31 瀏覽:665
萊克發的工資卡密碼是多少 發布:2025-05-14 16:57:10 瀏覽:179