當前位置:首頁 » 操作系統 » 易語言qq刷屏源碼

易語言qq刷屏源碼

發布時間: 2024-06-14 14:59:31

㈠ 用易語言製作刷屏器代碼是多少

想要一個刷日記的是吧?我教你。!看下面!首先需要2個按鈕.一個開始/一個停止/再需要一個超文本瀏覽框/和兩個編輯框/編輯框1是輸入地址的/編輯框2是打時間的!註:時間是毫秒的。最後還要個時鍾!下面是代碼!.版本 2
.支持庫 HtmlView.程序集 窗口程序集1.子程序 _按鈕1_被單擊時鍾1.時鍾周期 = 到數值 (編輯框2.內容).子程序 _時鍾1_周期事件超文本瀏覽框1.地址 = 編輯框1.內容.子程序 _按鈕2_被單擊時鍾1.時鍾周期 = 0
搞定!!!

㈡ 求個易語言源碼,想用易語言做個每天晚上23.30分就自動運行軟體的源碼

.版本 2

.程序集 窗口程序集_啟動窗口
.程序集變數 運行時間, 日期時間型

.子程序 __啟動窗口_創建完畢

時鍾1.時鍾周期 = 1000
運行時間 = 到時間 (「2015年6月29日12時12分12秒」)

.子程序 _時鍾1_周期事件

.如果真 (取現行時間 () = 運行時間)
運行 (「C:\QQ.exe」, 假, )

.如果真結束

㈢ 易語言做QQ刷屏工具: 錯誤(10041): 調用子程序「模擬按鍵」時傳遞了過多的參數。 怎麼辦

那是因為你的支持庫問題。 如果我沒有猜錯,你現在只有一個核心的支持庫,所以,有些命令是無法使用的,具體安裝,二樓的大哥說的比較詳細,安裝之後,就又模擬按鍵(,,)這個命令的。

你現在用的模擬按鍵,是一個子程序,新建的子程序是沒有參數的,所以提示調用傳遞過多的參數。!

㈣ 易語言製作三句話的刷屏器源碼(詳細點)

在什麼地方發話呢?

發話需要什麼樣的操作?

簡單寫了一個,自己看看就會懂了

熱點內容
免費的文件夾加密大師 發布:2024-07-23 03:44:44 瀏覽:451
3位密碼鎖密碼是多少 發布:2024-07-23 03:17:55 瀏覽:209
linuxandroid內核版本 發布:2024-07-23 02:37:24 瀏覽:73
緩存模型導出max 發布:2024-07-23 02:20:53 瀏覽:98
android進程回收 發布:2024-07-23 02:20:52 瀏覽:660
數組打亂php 發布:2024-07-23 02:20:52 瀏覽:66
西安php 發布:2024-07-23 02:16:05 瀏覽:213
無冬腳本 發布:2024-07-23 02:16:04 瀏覽:996
方舟伺服器推薦什麼模式 發布:2024-07-23 02:07:17 瀏覽:390
淘寶支付密碼怎麼改 發布:2024-07-23 02:01:37 瀏覽:927